Problème avec les commentaires

Publié le par vava

Problème avec les commentaires

Vous avez été nombreuses ces derniers temps à me contacter

par messages personnels

pour me signaler vos soucis à déposer un commentaire

 

"Le jeton CSRF est invalide. Veuillez renvoyer le formulaire."  

 

Voici la réponse que j'ai donnée à chaque fois que l'on m'a contactée.

 

Personnellement j'ai souvent ce même problème quand je visite des blogs

Quand je fais une deuxième tentative, en général, pour moi, ça fonctionne

Je ne peux donc que vous conseiller de faire de même,

de persévérer, sinon, je ne sais pas quoi vous dire d'autre,

regardez, voyez... et si les commentaires ne fonctionnent pas pour vous, 

ne vous faites pas de souci, laissez tomber...

 

Si toutefois, vous désirez me poser une question précise,

passez par un mail perso, vous trouverez mon email ici :

ou par le contact du blog chez Overblog tout en bas de page en tout petit

Problème avec les commentaires

Ou sur la page d'accueil au dessus de la liste des articles

Problème avec les commentaires

C'est toute l'aide que je peux vous apporter malheureusement

 

A bientôt

Vava

Commenter cet article

M
bonjour, j'ai régulièrement ce problème de jeton CSRF invalide. en fait un faut re-cliquez une seconde fois sur valider et le commentaire part. A une époque, j'avais fait des recherches sur ce problème et j'ai cru comprendre qu'il s'agit d'un problème avec les cookies quand on les refuse
Répondre
P
Bon il semblerait que j'arrive à laisser un commentaire.

tu vas voir comme s'est merveilleux d'être grand-mère.... encore mieux que de devenir maman....que du bonheur, et aussi prendre le temps de faire ce qu'on n'avait pas forcément le temps ou les moyens de faire pour nos enfants....
Amitiés.
Répondre
G
Cela m'arrive, surtout si je mets un peu de temps pour commenter!!!
Entre le début et la fin de mon commentaire!!
Je fais comme toi et cela fonctionne!
Bonne soirée pluvieuse!
Répondre
G
ha bon j ai pas de soucis bisous
Répondre
M
Pour moi, apparemment, ça fonctionne.
Bon après-midi !
Répondre
D
Et bien moi je teste pour aujourd'hui mais les jours précédents malgré plusieurs tentatives rien n'est passé.
Répondre
D
Et bien moi je teste pour aujourd'hui mais les jours précédents malgré plusieurs tentatives rien n'est passé.
Répondre
C
Pas de souci Vava. Moi, c'est ton article précédent sur les tétines que je ne vois pas. Quand j'arrive sur ta page, il est écrit : aucun article .... Va comprendre !! Bisous.
Répondre
V
c'est de ma faute, j'au eu un souci de programmation, il a fallu que je reprogramme et donc d'effacer le premier, tu verras tout prochainement . Vava
P
J'ai tous les jours ce problème mais en faisant comme tu dis ça fonctionne très bien, bisous
Répondre
P
Ouf je ne suis pas la seule !!! Même problème depuis quelques jours et sur un seul navigateur : chrome !!!
Sur IE cela fonctionne...J'aime même posé la question à Overblog car cela n'arrivait que sur les blogs d'OB...Ils m'ont dit de vider le cache de mon ordinateur, ce que j'avais fait mais aucun résultat !!!
Parfois, si je reviens sur l'article deux ou trois jours après...Comme par miracle, ça remarche !!!
Ah les lois de l'informatique sont impénétrables !!!
Répondre
M
ça m'arrive en effet mais pas encore chez toi et je fais exactement ce que tu conseilles .et en effet ça marche .remarques, à toutes chose, il y a du bon, en général, ça me permet de me relire et parfois corriger une faute :) !!!!! bises.
Répondre
S
Et cela dépend des navigateurs... car je viens de changer et j'ai beaucoup moins de problèmes avec Firefox.
Répondre
S
Coucou ! J'avais le même problème. Je crois qu'il faut "débrancher" le blocage des cookies dans les paramètres de son ordi et ça remarche... Bisouxxx
Répondre